买好股公式网 > 股票公式 > 通达信公式 > 通达信变种KDJ副图指标

通达信变种KDJ副图指标

2021年10月02日人气:Tags:通达信 KDJ 副图 指标

N:=9;M1:=5;M2:=11;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:SMA(RSV,M1,1);

K1:=IF(K > 80,K,0);

K2:=IF(K < 20,K,100);

K3:=K1+REF(K1,1)+REF(K1,2);

K4:=K2+REF(K2,1)+REF(K2,2);

D:SMA(K,M2,1);

J:3*K-2*D;

REFLINE:50;

DRAWICON(COUNT(K3 > 240,1),100,1);

DRAWICON(COUNT(K4 < 60,1),20,2);

{通达信变种KDJ副图指标}

打赏好指标 ×

关于通达信变种KDJ副图指标的评论:

 以下是对 [通达信变种KDJ副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们