买好股公式网 > 股票公式 > 通达信公式 > 大资金主力进场副图

大资金主力进场副图

2021年02月28日人气:Tags:资金 主力 副图

V1:=(C*2+H+L)/4*10;

V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5;

主力进: IF(V4>=0,V4,0),COLORFF00FF;

V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8,34);

VA:=EMA(V9,3);

VB:=(V9-VA)/2;

资金进场:IF(VB>=0,VB,0),COLORRED,LINETHICK2;

{大资金主力进场副图}

打赏好指标 ×

关于大资金主力进场副图的评论:

 以下是对 [大资金主力进场副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们