买好股公式网 > 股票公式 > 通达信公式 > 多头市场主图指标无未来

多头市场主图指标无未来

2021年10月02日人气:Tags:多头 主图 指标 未来

C3:=REF(C,1);

涨停:=IF((C-C3)*100/C3 >=(10-0.01*100/C3),1,0);

跌停:=IF((C3-C)*100/C3 >=(10-0.01*100/C3),1,0);

MA10:MA(C,10),COLORWHITE;

多头市场:IF(MA10 > REF(MA10,1),MA10,DRAWNULL),COLORF00FF0,LINETHICK3;

MA30:MA(C,30),COLORGREEN;

中期市场:IF(MA30 > REF(MA30,1),MA30,DRAWNULL),COLORRED,LINETHICK4;

STICKLINE(涨停,OPEN,CLOSE,3,0),COLORMAGENTA;

STICKLINE(涨停,L,H,1,0),COLORMAGENTA;

STICKLINE(跌停,OPEN,CLOSE,3,0),COLORGREEN;

STICKLINE(跌停,L,H,1,0),COLORGREEN;

{买好股公式网WWW.BUYHAOGU.COM};

{多头市场主图指标无未来}

打赏好指标 ×

关于多头市场主图指标无未来的评论:

 以下是对 [多头市场主图指标无未来] 的评论,总共:1条评论
匿名 游客:匿名  2021/10/6 1
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们