买好股公式网 > 股票公式 > 通达信公式 > 通达信KDJ红黄线副图无未来

通达信KDJ红黄线副图无未来

2018年12月07日 字体: 人气:

通达信KDJ红黄线副图无未来


RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

红线:SMA(RSV,3,1),COLORRED,LINETHICK1;

黄线:SMA(红线,3,1),COLORYELLOW,LINETHICK1;

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

MACD1:=(DIFF-DEA)*2;

RSV1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;

红线1:=SMA(RSV1,3,1);

黄线1:=SMA(红线1,3,1);

DRAWICON(CROSS(黄线1,红线1),红线+0.6,2);

DRAWICON(CROSS(红线1,黄线1) AND 黄线<31,黄线-0.7,1);

DRAWICON(CROSS(红线1,黄线1) AND MACD1>-0.11,黄线-0.7,1);


0% (0)
0% (10)

关于通达信KDJ红黄线副图无未来的评论:

 以下是对 [通达信KDJ红黄线副图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们