买好股公式网 > 股票公式 > 通达信公式 > 通达信中线短线画图指标公式

通达信中线短线画图指标公式

2019年02月11日 字体: 人气:

通达信中线短线画图指标公式


DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

 DEA:=EMA(DIF,9);

 MACD:=(DIF-DEA)*2,COLORSTICK;

 FH:=REF(MACD,1)<0 OR REF(MACD,2)<0;

 短线:EMA(CLOSE,10) - EMA(CLOSE,57),COLORRED,LINETHICK2;

 中线:EMA(短线,5),COLORGREEN,LINETHICK1;

NOTEXT_分水岭:0, COLORFF00FF,LINETHICK5,POINTDOT;

 STICKLINE(短线>中线,短线,中线,2,0),COLORYELLOW; 

选股:CROSS(短线,中线) AND REF(短线,2)<短线 AND REF(中线,1)<中线 ;

 


0% (0)
0% (10)

关于通达信中线短线画图指标公式的评论:

 以下是对 [通达信中线短线画图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们