买好股公式网 > 股票公式 > 通达信公式 > 通达信成交量看盘指标副图指标公式

通达信成交量看盘指标副图指标公式

2012年11月17日人气:Tags:副图 成交 成交量 指标

成交量是一个很重要的指标,本指标用法指导
黄色为立桩量,紫色为立桩三天法则成立 ;绿色长竖条为逃顶提示,蓝色与红箭头为突破,红色为牛,
,笑脸为寻底,棕色与绿箭头为破位,淡红色黑中线涨停,深绿色黑中线跌停,∠为45度上升,蓝方顶为顶背离,紫色为底背离,
红绿点为筹码提示,红点表示获利筹75以上,绿点表示75以下};
{立桩量的产生条件:立桩量是指一只股票在上升途中,在相对低位放出一根阶段性的大量(超越和覆盖掉前期的量),量的大小呈现阶段性放大趋势,同时,股票价格处于上涨的趋势,以上两点缺一不可。尤其强调的是立桩量只出现在股票的上涨途中,而在下跌中是不可能有立桩量出现的。
三天法则:立桩量要成立,必须建立在三天法则之上。即在三天之内不跌破立桩量当日股价的最低点(B点),且股价后期要突破立桩量出现时股票价格的最高点(A点),如图1(见下)所示。
三天法则中的三天并不要求时间段一定为3天,只要在出现立桩量后三天左右不跌破低点B,且股价超过A点,就可以买入,例如,立桩量出现后股价第二天就创新高突破A点就是买入的时机。
 

橘子红柱关注:0,COLORRED,NODRAW;兰球压顶减仓:0,COLORCYAN,NODRAW;小人绿柱卖出:0,COLOR00FF00,NODRAW;成交量:VOL,VOLSTICK,COLORWHITE;拉升量线:MA(成交量,30),COLORYELLOW;{突破与破位}N:=19;VARB1:=HHV(HIGH,N);VARB2:=LLV(LOW,N);阻力线:=EMA((CLOSE-VARB2)/(VARB1-VARB2),21)-0.5;操作线:=EMA((CLOSE-VARB2)/(VARB1-VARB2),5)-0.5;突破:=CROSS(操作线,阻力线) AND 阻力线<0.1 AND C>MA(C,10);{顶背离与底背离}LC:=REF(CLOSE,1);RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);FF:=EMA(CLOSE,3);MA15:=EMA(CLOSE,21);顶背离:=CROSS(88,RSI);STICKLINE(突破 ,0,VOL,3,0),COLORRED;DRAWICON(突破 AND C>O,VOL*1.3,17);STICKLINE(顶背离,VOL*0.8,VOL,2.8,0),COLORBLUE;STICKLINE(顶背离 AND V>MA(V,10),0,VOL,2.8,0),COLOR00FF00;DRAWICON(顶背离 AND V>MA(V,10) ,VOL*1.1,15);DRAWICON(顶背离 AND V<MA(V,10) ,VOL*1.1,14);
通达信成交量看盘指标副图指标公式
打赏好指标 ×

关于通达信成交量看盘指标副图指标公式的评论:

 以下是对 [通达信成交量看盘指标副图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们