买好股公式网 > 股票公式 > 通达信公式 > 通达信MACD买卖点副图

通达信MACD买卖点副图

2021年04月24日人气:Tags:通达信 MACD 买卖 买卖点 卖点 副图

DIF:(EMA(CLOSE,6)-EMA(CLOSE,13))*100,COLORFFFFFF;

DEA:EMA(DIF,5),COLORYELLOW;

MACD:(DIF-DEA)*2,NODRAW,COLORFF00FF;

DRAWICON(CROSS(DIF,DEA),DEA,1);

DRAWICON(CROSS(DEA,DIF),DEA,2);

AA:STICKLINE(MACD>=0,0,MACD,2,0),COLOR000000;

STICKLINE(MACD>=0,0,MACD,2,0),COLOR3232FF;

STICKLINE(MACD<0,0,MACD,2,0),COLOR00FF00;

DD:=C=HHV(C,180);

EE:=DEA< REF(DEA,1) AND REF(DEA< REF(DEA,1),1)=1;

CC:=C> REF(C,1) AND REF(C> REF(C,1),1)=1;

LL:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,5))/4;

AAA:=(C-LLV(C,10))/(HHV(C,10)-LLV(C,10));

XG:CROSS(AAA,0.05),COLORFF00FF;

{通达信MACD买卖点副图}

打赏好指标 ×

关于通达信MACD买卖点副图的评论:

 以下是对 [通达信MACD买卖点副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们