买好股公式网 > 股票公式 > 通达信公式 > 通达信接力追涨选股指标

通达信接力追涨选股指标

2022年06月22日人气:Tags:通达信 追涨 选股 股指 指标

尾巴:=100*(MIN(C,O)-L)/(H-L);
尖头:=100*(H-maX(O,C))/(H-L);
实体:=100*Abs(C-O)/(H-L);
振幅:=100*(H-L)/REF(C,1);
涨幅:=100*(C/MAX(REF(C,1),O)-1);
强界:=EMA(COst(99),10);
XG:MAX(尖头, 尾巴) > 30 && 实体 <=20 && C >=REF(C,1) && MA(C,5) > REF(MA(C,5), 1) && C > 强界 && 振幅 > 5 AND EVERY(涨幅 < 5,3) && NOT(EXIST(涨幅 < -3.8,3)) AND SUM(C/REF(C,1),3) < 5;
{买好股公式网www.BUYHAOGU.com}


{通达信接力追涨选股指标}

打赏好指标 ×

关于通达信接力追涨选股指标的评论:

 以下是对 [通达信接力追涨选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们