买好股公式网 > 股票公式 > 通达信公式 > 通达信抄底底部选股指标

通达信抄底底部选股指标

2022年01月16日人气:Tags:通达信 抄底 底部 选股 股指 指标

VAR1:=MA(CLOSE,20);

VAR2:=MA(CLOSE,60);

VAR3:=MA(CLOSE,90);

VAR4:=(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100;

VAR5:=1251231;

VAR6:=2;

VAR7:=1738394*VAR6;

VAR8:=1112779*VAR6;

VAR9:=VAR7-VAR8;

VAR10:=IF(DATE < VAR5 AND DATE < VAR9,1,0);

VAR12:=CLOSE;

VAR13:=MA(CLOSE,5);

VAR14:=FORCAST(EMA(VAR12,16),7);

VAR15:=FORCAST(EMA(VAR12,55),7);

VAR16:=IF(LOW=LLV(LOW,60),1,0);

VAR17:=BARSLAST(VAR16);

VAR18:=CROSS(CLOSE,VAR14) OR CROSS(VAR14,VAR15);

底部:CROSS(CLOSE,VAR14) AND BARSLAST(VAR16) <=22 AND VAR10;

{通达信抄底底部选股指标}

打赏好指标 ×

关于通达信抄底底部选股指标的评论:

 以下是对 [通达信抄底底部选股指标] 的评论,总共:1条评论
匿名 游客:匿名  刚刚 1
通达信跟随主力做短线T副图指标,降低持仓成本,稳妥进场吸筹!https://www.chnmoney.net/tongdaxingongshi/96837.html
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们