买好股公式网 > 股票公式 > 通达信公式 > 通达信见底再抄底副图无未来

通达信见底再抄底副图无未来

2018年12月21日 字体: 人气:

通达信见底再抄底副图无未来


VARA32:=MA(CLOSE,27);

VARA33:=((CLOSE-VARA32)/(VARA32))*(100);

VARA34:=MA(VARA33,3);

VARA35:=BARSLAST((CROSS((-10),VARA34)=1));

VARA36:=BARSLAST((CROSS(VARA34,10)=1));

VARA37:=(VARA34<(-10)) AND (VARA35>3);

趋势线:VARA34,COLORFF00FF;

观望区:IF((趋势线<(-0.15999999)),趋势线,0),COLORFFCF00,LINETHICK2;

操作区:IF((趋势线>0.15999999),趋势线,0),COLOR0000FF,LINETHICK2;

抄底:IF((趋势线>REF(趋势线,7)) AND VARA37 AND (VARA34<(-15)),10,0),COLOR00FFFF;

见底:IF((趋势线<REF(趋势线,7)) AND VARA37 AND (VARA34<(-15)),10,0),COLOR0000FF;


0% (0)
0% (10)

关于通达信见底再抄底副图无未来的评论:

 以下是对 [通达信见底再抄底副图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们