买好股公式网 > 股票公式 > 通达信公式 > 通达信趋势彩带指标公式

通达信趋势彩带指标公式

2011年01月06日 字体: 人气:

NOTEXT1:MA(EMA(CLOSE,12),1),LINETHICK1,COLORYELLOW;
NOTEXT2:MA(EMA(CLOSE,12),3),LINETHICK1.4,COLORYELLOW;
NOTEXT3:MA(EMA(CLOSE,12),5),LINETHICK1.8,COLORYELLOW;
NOTEXT4:MA(EMA(CLOSE,12),7),LINETHICK2.1,COLORYELLOW;
NOTEXT5:MA(EMA(CLOSE,12),9),LINETHICK2.4,COLORYELLOW;
NOTEXT6:MA(EMA(CLOSE,12),11),LINETHICK2.7,COLORYELLOW;
NOTEXT7:MA(EMA(CLOSE,12),13),LINETHICK3,COLORYELLOW;
NOTEXT8:MA(EMA(CLOSE,60),1),LINETHICK1,COLORMAGENTA;
NOTEXT9:MA(EMA(CLOSE,60),3),LINETHICK1.4,COLORMAGENTA;
NOTEXT10:MA(EMA(CLOSE,60),5),LINETHICK1.8,COLORMAGENTA;
NOTEXT11:MA(EMA(CLOSE,60),7),LINETHICK2.1,COLORMAGENTA;
NOTEXT12:MA(EMA(CLOSE,60),9),LINETHICK2.4,COLORMAGENTA;
NOTEXT13:MA(EMA(CLOSE,60),11),LINETHICK2.7,COLORMAGENTA;
NOTEXT14:MA(EMA(CLOSE,60),13),LINETHICK3,COLORMAGENTA;
NOTEXT15:MA(C,1),LINETHICK1,COLORLIGRAY;

通达信趋势彩带指标公式

 

Tags:趋势
0% (0)
0% (10)

关于通达信趋势彩带指标公式的评论:

 以下是对 [通达信趋势彩带指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们