买好股公式网 > 股票公式 > 通达信公式 > 通达信短线操盘买卖箭头主图无未来

通达信短线操盘买卖箭头主图无未来

2018年12月29日 字体: 人气:

通达信短线操盘买卖箭头主图无未来

AAA:=MA(C,20);

BBB:=STD(C,20);

CCC:=SLOPE(C,20);

ZZZ:=AAA+CCC;

持仓线:ZZZ,COLORYELLOW,LINETHICK1;

空仓线:MA(H,21),COLORCYAN,LINETHICK1;

操盘线:MA(C,1),COLORRED,LINETHICK1;

DRAWICON(CROSS(C,持仓线),L*0.98,1);

DRAWICON(CROSS(空仓线,C),H*1.02,2);

开盘:O,NODRAW,COLORLIBLUE;

收盘:C,NODRAW,COLORRED;

最高:H,NODRAW,COLORLIBLUE;

最低:L,NODRAW,COLORLIBLUE;


0% (0)
0% (10)

关于通达信短线操盘买卖箭头主图无未来的评论:

 以下是对 [通达信短线操盘买卖箭头主图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们