买好股公式网 > 股票公式 > 通达信公式 > 通达信水母前行副图指标

通达信水母前行副图指标

2021年10月24日人气:Tags:通达信 副图 指标


RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;

R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;

PSD:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK,COLORYELLOW;

HV:HHV(PSD,2),COLOR66FF00;

SGW:=PSD-(HV-PSD),COLOREEFF99;

A1:RR/4*4,COLORMAGENTA,LINETHICK1;

A2:RR/4*3,COLORAAAA00;

A3:RR/4*2,COLOR00AA00;

A4:RR/4*1,COLOR00AAAA;

A5:-RR/4*1,COLOR00AAAA;

A6:-RR/4*2,COLOR00AA00;

A7:-RR/4*3,COLORAAAA00;

A8:-RR/4*4,COLOR0000FF;

A9:R/4*4,COLORMAGENTA,LINETHICK2;

A10:R/4*3,COLORAAAA00;

A11:R/4*2,POINTDOT,COLOR00AA00;

A12:R/4*1,POINTDOT,COLOR00AAAA;

A13:-R/4*1,POINTDOT,COLOR00AAAA;

A14:-R/4*2,POINTDOT,COLOR00AA00;

A15:-R/4*3,COLORAAAA00;

A16:-R/4*4,COLOR0000AA;

XG:CROSS(PSD,A2) AND CROSS(PSD,A3) AND CROSS(PSD,A4) AND CROSS(PSD,A5) AND CROSS(PSD,A6) AND CROSS(PSD,A7) AND CROSS(PSD,A8),COLORWHITE,NODRAW;

DRAWICON(XG,PSD,9);

{买好股公式网WWW.BUYHAOGU.COM}

{通达信水母前行副图指标}

打赏好指标 ×

关于通达信水母前行副图指标的评论:

 以下是对 [通达信水母前行副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们