买好股公式网 > 股票公式 > 通达信公式 > 区域高抛低吸副图指标

区域高抛低吸副图指标

2022年09月26日人气:Tags:高抛低吸 副图 指标

A1:=(2*C+H+L)/4;

A2:=LLV(L,34);

A3:=HHV(H,34);

A4:=SMA((HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100-70,9,1)+100;

A5:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

A6:=SMA(SMA(A5,3,1),3,1)+100;

A7:=A6-A4;

实价线:=(C-LLV(L,60))/(HHV(H,60)-LLV(L,60))*100,COLORWHITE;

底部区域:IF(A7 > 60,A7-60,0),COLORYELLOW;

持有:STICKLINE(REF(底部区域,1) < 底部区域,底部区域,REF(底部区域,1),5,0),COLORF00FF0;

出货:STICKLINE(REF(底部区域,1) > 底部区域,底部区域,REF(底部区域,1),5,0),COLOR00FF00;

{区域高抛低吸副图指标}

打赏好指标 ×

关于区域高抛低吸副图指标的评论:

 以下是对 [区域高抛低吸副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们