买好股公式网 > 股票公式 > 通达信公式 > 5日乖离买入选股公式成功率挺好

5日乖离买入选股公式成功率挺好

2018年12月06日 字体: 人气:

5日乖离买入选股公式成功率挺好


MA5:=MA(C,5);

MA30:=MA(C,30);

五日乖离率:=(C-MA5)/MA5*100;

三拾日乖离率:=(C-MA30)/MA30*100;

MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND MA5>REF(MA5,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<MA30;

乖离买入:FILTER(MR,10);


0% (0)
0% (10)

关于5日乖离买入选股公式成功率挺好的评论:

 以下是对 [5日乖离买入选股公式成功率挺好] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们