买好股公式网 > 股票公式 > 通达信公式 > 通达信行走KD副图指标公式

通达信行走KD副图指标公式

2019年01月27日 字体: 人气:

通达信行走KD副图指标公式


V11:=MA(C,3)=LLV(MA(C,3),7);

 V12:=MA(C,3)<MA(C,5);

 V13:=MA(V,5)<MA(V,10)*0.99;

 V14:=COUNT(MA(C,1)<REF(C,1),2)=2;

 黄:IF(V11 AND V12 AND V13 AND V14,100,50),LINETHICK2;

 V1:=MA(C,3)=HHV(MA(C,3),7);

 V2:=MA(C,3)>MA(C,5);

 V3:=MA(V,5)>MA(V,10)*1.01;

 V4:=COUNT(MA(C,1)>REF(C,1),2)=2;

 卖:IF(V1 AND V2 AND V3 AND V4,50,0),LINETHICK2;

 RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

 K:SMA(RSV,3,1),;

 D:SMA(K,3,1);


0% (0)
0% (10)

关于通达信行走KD副图指标公式的评论:

 以下是对 [通达信行走KD副图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们