买好股公式网 > 股票公式 > 通达信公式 > 精准狠买底部副图指标

精准狠买底部副图指标

2021年04月24日人气:Tags:底部 副图 指标

VAR2:=TROUGHBARS(3,15,1)<10;

VAR3:=PEAKBARS(3,15,1)<10;

VAR4:=IF(VAR2=1,50,0);

VAR5:=IF(VAR3=1,50,0);

底部:=IF(VAR4=50,10,0);

能量:0,COLORWHITE,LINETHICK2;

精准狠买:IF(底部=10 AND REF(底部,1)=10 AND REF(底部,2)=0,50,0),COLOR0000CC,LINETHICK2;

DIF:(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100),NODRAW,COLORCYAN;

DEA:REF(DIF,1)>13 AND REF(DIF,1)/DIF>1.23 AND CLOSE/REF(CLOSE,1)>1.03,NODRAW,COLORMAGENTA;

KOV1:IF(DEA AND REF(CLOSE,1)<=COST(5),28,0),COLORYELLOW;

KOV2:IF(DEA AND REF(CLOSE,1)<=COST(5),18,0),COLORRED;

IF(DEA AND REF(CLOSE,1)<=COST(5),1,0),LINESTICK,COLORWHITE;

{精准狠买底部副图指标}

打赏好指标 ×

关于精准狠买底部副图指标的评论:

 以下是对 [精准狠买底部副图指标] 的评论,总共:1条评论
匿名 游客:匿名  刚刚 1
用到未来数据
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们