买好股公式网 > 股票公式 > 通达信公式 > 通达信见红就发主图指标公式

通达信见红就发主图指标公式

2011年01月06日 字体: 人气:

均价:=(C+REF(C,1)+REF(C,2)*3)/5;
压力J:=1.025*均价;
支撑JR:=0.97*均价;
TT0:=CONST(BARSLAST(压力J));
TT1:=CONST(BARSLAST(支撑JR));
STICKLINE(PERIOD=5 AND CURRBARSCOUNT=TT1+1,支撑JR,支撑JR+0.01,40,0),COLOR00FF00;
STICKLINE(PERIOD=5 AND CURRBARSCOUNT=TT0+1,压力J,压力J-0.01,40,0),COLORMAGENTA;
{变色线}
十三日均线:MA(C,13),LINETHICK3;
持股:IF(十三日均线>=REF(十三日均线,1),十三日均线,DRAWNULL),COLORRED,LINETHICK3;

通达信见红就发主图指标公式

 

0% (0)
0% (10)

关于通达信见红就发主图指标公式的评论:

 以下是对 [通达信见红就发主图指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们