买好股公式网 > 股票公式 > 通达信公式 > 通达信见底就买主图公式无未来

通达信见底就买主图公式无未来

2018年12月21日 字体: 人气:

通达信见底就买主图公式无未来



VAR1:=((EMA(CLOSE,3) - EMA(CLOSE,6)) - ((EMA(CLOSE,6) - EMA(CLOSE,12)) * (0 - 100)));

VAR2:=EMA(VAR1,3);

VAR3:=((EMA(CLOSE,3) - EMA(CLOSE,6)) - ((EMA(CLOSE,24) - EMA(CLOSE,36)) * (0 - 100)));

VAR4:=EMA(VAR3,9);

VAR5:=CROSS(VAR1,VAR2);

VAR6:=CROSS(VAR2,VAR1);

STICKLINE(VAR5,OPEN,CLOSE,10,0),color00FFFF;

STICKLINE(VAR5,OPEN,(CLOSE - ((CLOSE - OPEN) * 0.33)),10,0),colorFF00FF;

STICKLINE(VAR5,OPEN,(CLOSE - ((CLOSE - OPEN) * 0.66)),10,0),LINETHICK2,color0000FF;

趋势线:=((3 * SMA((((CLOSE - LLV(LOW,28)) / (HHV(HIGH,28) - LLV(LOW,28))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));

短期乖离率:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * 100);

A3:=REF(CLOSE,1);

A4:=((SMA(MAX((CLOSE - A3),0),8,1) / SMA(ABS((CLOSE - A3)),8,1)) * 100);

DRAWTEXT(CROSS(21,A4),(LOW * 0.99),'买');

KS:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));

RKS:=REF(KS,1);

FT:=((((RKS / KS) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));

反弹:STICKLINE(FT,HIGH,LOW,0,1),LINETHICK2,colorFF00FF;

STICKLINE(FT,OPEN,CLOSE,8,1),LINETHICK2,colorFF00FF;

DRAWTEXT(FT,LOW,'T'),colorFF00FF;


0% (0)
0% (10)

关于通达信见底就买主图公式无未来的评论:

 以下是对 [通达信见底就买主图公式无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们