买好股公式网 > 股票公式 > 通达信公式 > 通达信双线威廉指标公式

通达信双线威廉指标公式

2012年10月29日人气:Tags:指标

带参数:
      最小      最大    缺省
N:   1          100    9
M1:   2        40     3
M2:   2        40      3

RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;
LWR1:SMA(RSV,M1,1);
LWR2:SMA(LWR1,M2,1);

DRAWTEXT(CROSS(LWR1,LWR2),LWR2,'空'),COLOR00FF00;
DRAWTEXT(CROSS(LWR2,LWR1),LWR2,'多'),COLOR0000FF;

HH1:70,COLOR0080FF;
LL2:30,COLOR00FF00;

通达信双线威廉指标公式
打赏好指标 ×

关于通达信双线威廉指标公式的评论:

 以下是对 [通达信双线威廉指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们