买好股公式网 > 股票公式 > 通达信公式 > 通达信量见底副图指标

通达信量见底副图指标

2019年02月28日 字体: 人气:

通达信量见底副图指标


VR0:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

VR1:=SMA(ABS(L-REF(L,1)),13,1)/SMA(MAX(L-REF(L,1),0),13,1);

VR2:=LLV(LOW,10);

VR3:=HHV(HIGH,25);

VR5:=IF(EMA((CLOSE-VR2)/(VR3-VR2)*4,4)*20<100,EMA((CLOSE-VR2)/(VR3-VR2)*4,4)*20,100);

VR6:=SMA((CLOSE-LLV(LOW,VR0))/(HHV(HIGH,VR0)-LLV(LOW,VR0))*100,4,1);

VR7:=SMA((CLOSE-LLV(LOW,VR5))/(HHV(HIGH,VR5)-LLV(LOW,VR5))*100,4,1);

VR8:(SMA((VR7-10)*2,3,1)+SMA((VR6-10)*2,3,1))/2,color0000CC,POINTDOT;

VR9:3*(VR7-5)*2-2*SMA((VR7-5)*2,3,1),COLORFF00FF ;

底量:IF(EMA(IF(L<=LLV(L,30),VR1,0),3)*10<100,EMA(IF(L<=LLV(L,30),VR1,0),3)*10,100), colorwhite,linethick1;

STICKLINE(VR8>REF(VR8,1) ,VR8 ,REF(VR8,1),6 ,0),colormagenta;

STICKLINE(VR8<=REF(VR8,1) ,VR8 ,REF(VR8,1),5 ,0),colorliblue;


0% (0)
0% (10)

关于通达信量见底副图指标的评论:

 以下是对 [通达信量见底副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们