买好股公式网 > 股票公式 > 通达信公式 > 通达信智能买卖主图指标

通达信智能买卖主图指标

2021年04月17日人气:Tags:通达信 买卖 主图 指标

N:=9;

M1:=3;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M1,1);

J:=3*K-2*D;

平空开多:=CROSS(J,0);

平多开空:=CROSS(100,J);

BUYSHORT_BUY(平空开多,LOW);

SELL_SELLSHORT(平多开空,HIGH);

AUTOFILTER;

 

{通达信智能买卖主图指标}

打赏好指标 ×

关于通达信智能买卖主图指标的评论:

 以下是对 [通达信智能买卖主图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们