买好股公式网 > 股票公式 > 通达信公式 > 通达信股价动力线好用无未来指标公式

通达信股价动力线好用无未来指标公式

2012年10月16日 【字体: 人气:

在次与大家分享一个 比较实用的公式  提示很简单 当动力线处于 低吸线 勾头向上 即可买入  处于 警戒线 上方勾头向下即可卖出 准确度高 非常适用 副图

VAR1:=1;VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);警戒线: 2.80*VAR1, , ;减仓线: 3.20*VAR1, , ;卖出线: 3.50*VAR1, , ;动力线: EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4)*VAR1;DRAWTEXT(CROSS(动力线,警戒线),2,'警惕 '),COLORWHITE;DRAWTEXT(CROSS(动力线,减仓线),2.8,'逢高减仓 '), ,;DRAWTEXT(CROSS(动力线,卖出线),3.5,'止赢 '), , ;DRAWICON(CROSS(动力线,警戒线),3,2);DRAWICON(CROSS(动力线,减仓线),3.4,2);DRAWICON(CROSS(动力线,卖出线),3.9,2);强势线:2,LINETHICK2,COLORFF00FF;准强线:1.3,LINETHICK1,COLOR00FF00;V1:=LLV(LOW,10);V2:=HHV(H,25);低吸线:0.3,LINETHICK1,COLORWHITE;抄底线:0, LINETHICK2, COLORRED;

 

Tags:未来
0% (0)
0% (10)

关于通达信股价动力线好用无未来指标公式的评论:

 以下是对 [通达信股价动力线好用无未来指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们