买好股公式网 > 股票公式 > 通达信公式 > 通达信稳健追涨选股指标公式

通达信稳健追涨选股指标公式

2011年04月26日人气:Tags:选股追涨

M3:=EMA(C,3);
M5:=EMA(C,5);
M21:=MA(C,21);
M34:=MA(C,34);
M55:=MA(C,55);
KM1:=(M21-M34)/M21<0.05 AND (M34-M55)/M34<0.05;
KM:UPNDAY(M21,8) AND UPNDAY(M34,8) AND UPNDAY(M55,8) AND CROSS(M3,M5)
AND M21>M34 AND M34>M55 AND KM1;

通达信稳健追涨选股指标公式

打赏好指标 ×

关于通达信稳健追涨选股指标公式的评论:

 以下是对 [通达信稳健追涨选股指标公式] 的评论,总共:条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们