买好股公式网 > 股票公式 > 通达信公式 > 通达信把握趋势副图指标

通达信把握趋势副图指标

2022年06月21日人气:Tags:通达信 把握 趋势 副图 指标

VAR6:=(2*C+H+L)/4;

VAR8:=LLV(LOW,34);

VAR11:=HHV(HIGH,34);

VAR12:=EMA((VAR6- VAR8)/(VAR11-VAR8)*100,13 );

VAR13:=EMA(0.667*REF(VAR12 ,1) +0.333*VAR12,2 );

VAR13,COLORRED;

STICKLINE(VAR12-VAR13 >0,VAR12 ,VAR13 ,8 ,0),COLORRED;

STICKLINE(VAR12-VAR13 <0,VAR12 ,VAR13 ,8 ,0),COLORGREEN;

趋势:=(VAR12-VAR13)*5;

STICKLINE(趋势>=0,0,趋势,4,0),COLORYELLOW;

{通达信把握趋势副图指标}

打赏好指标 ×

关于通达信把握趋势副图指标的评论:

 以下是对 [通达信把握趋势副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们