买好股公式网 > 股票公式 > 通达信公式 > 通达信山水有相逢副图公式

通达信山水有相逢副图公式

2019年01月12日 字体: 人气:

通达信山水有相逢副图公式


多:=IF(C>REF(C,1),V,0)/100;

空:=IF(C<REF(C,1),V,0)/100;

主力:EMA(MA(多,3),3);

散户:EMA(MA(空,3),10),colorgreen,;

STICKLINE(主力,主力,0,10,0),colorred;

STICKLINE(主力>0 AND 主力>REF(主力,1),主力*4/5,0,10,0),COLOR10D3FF;

STICKLINE(主力>0 AND 主力>REF(主力,1),主力*2/5,0,10,0),COLOR10FFFF;

STICKLINE(主力>0 AND 主力<REF(主力,1),主力,0,10,0),colorbrown;

STICKLINE(主力>0 AND 主力<REF(主力,1),主力*4/5,0,10,0),COLORCA3DB5;

STICKLINE(主力>0 AND 主力<REF(主力,1),主力*2/5,0,10,0),COLORFF99CC;

STICKLINE(散户,散户*(-1),0,10,0),COLOR66FF00;

STICKLINE(散户,散户*(-0.85),0,10,0),COLOR66DD00;

STICKLINE(散户,散户*(-0.75),0,10,0),COLOR66BB00;

STICKLINE(散户,散户*(-0.65),0,10,0),COLOR669900;

STICKLINE(散户,散户*(-0.55),0,10,0),COLOR667700;

STICKLINE(散户,散户*(-0.45),0,10,0),COLOR665500;

STICKLINE(散户,散户*(-0.35),0,10,0),COLOR663300;


0% (0)
0% (10)

关于通达信山水有相逢副图公式的评论:

 以下是对 [通达信山水有相逢副图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们