买好股公式网 > 股票公式 > 通达信公式 > 通达信寻底选股指标

通达信寻底选股指标

2021年02月16日人气:Tags:通达信 选股 股指 指标

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

KV:=SMA(RSV,3,1);

DV:=SMA(KV,3,1);

JV:=3*KV-2*DV;

VAR1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);

VAR2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);

VAR3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);

VAR4:=(((VAR1 + (2 * VAR2)) + (3 * VAR3)) / 6);

VAR5:=MA(VAR4,3);

DB:=IF(VAR5,20,0);

HDY:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

FX:=HDY <=10;

XG:CROSS(JV,KV) AND (DB >= 20) AND FX,LINETHICK1;

{通达信寻底选股指标}

打赏好指标 ×

关于通达信寻底选股指标的评论:

 以下是对 [通达信寻底选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们