买好股主图趋势有真谛无未来_通达信公式_买好股公式网
买好股公式网 > 股票公式 > 通达信公式 > 买好股主图趋势有真谛无未来

买好股主图趋势有真谛无未来

2018年05月13日 字体: 人气:


MA25:EMA(CLOSE,25);

通信达:EMA(CLOSE,145);

VAR1:EMA(CLOSE,5);

VAR2:=MAX(DYNAINFO(3),DYNAINFO(5));

VAR3:=MIN(DYNAINFO(3),DYNAINFO(6));

银河线:=(VAR2-VAR3);

买好股:EMA(MA25,60),COLORBLUE,LINETHICK2;

DRAWICON(CROSS(MA25,买好股),买好股,1);


0% (0)
0% (10)

关于买好股主图趋势有真谛无未来的评论:

 以下是对 [买好股主图趋势有真谛无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们