买好股公式网 > 股票公式 > 通达信公式 > 天知精灵副图指标

天知精灵副图指标

2022年01月16日人气:Tags:副图 指标

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);

B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);

趋势1:D+100,COLORYELLOW,LINETHICK1;

长期线:A+100,COLORBLUE,LINETHICK1;

天知精灵:B+100,COLORRED,LINETHICK1;

STICKLINE(REF(趋势1,1) >趋势1, 趋势1,REF(趋势1,1),5,1),COLORCYAN ;      

STICKLINE(REF(趋势1,1)<趋势1, 趋势1,REF(趋势1,1),5,1), COLORRED;

 

{天知精灵副图指标}

打赏好指标 ×

关于天知精灵副图指标的评论:

 以下是对 [天知精灵副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们