买好股公式网 > 股票公式 > 通达信公式 > 主力金龙进场副图指标

主力金龙进场副图指标

2022年09月23日人气:Tags:主力 副图 指标

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

K0:=SMA(RSV,3,1);

K:=K0;D:=SMA(K0,2,1);

金龙:(3*K0-2*D),coloryellow,LINETHICK2;

中轨:40,colorred;

压力:90,colorgreen;

D1:20,colorblue;

D2:6,colorwhite;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

VAR6:0;

主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorred;

洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),colorgreen,NODRAW;

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),colorgreen; 

{主力金龙进场副图指标}

打赏好指标 ×

关于主力金龙进场副图指标的评论:

 以下是对 [主力金龙进场副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们