买好股公式网 > 股票公式 > 通达信公式 > 跟庄启动短进抄底

跟庄启动短进抄底

2018年12月06日 字体: 人气:

跟庄启动短进抄底


VBR2:=LLV(LOW,10);

VBR3:=HHV(HIGH,25);

阶段卖出:= 3.2;

清仓卖出:= 3.5;

动力线:= EMA((CLOSE-VBR2)/(VBR3-VBR2)*4,4),LINETHICK5,COLORRED;

底部:=0.2;

强弱分界线:=1.75;

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

操盘线:=SMA(V3,2,1);

V5:=SMA(操盘线,2,1);

抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,2,0);

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

短进:=CROSS(J,REF(J+0.01,1)) AND X AND J<20;

跟庄启动:短进 AND 抄底;


0% (0)
0% (10)

关于跟庄启动短进抄底的评论:

 以下是对 [跟庄启动短进抄底] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们