买好股公式网 > 股票公式 > 通达信公式 > 通达信趋势成皇主图无未来

通达信趋势成皇主图无未来

2021年09月11日人气:Tags:通达信 趋势 主图 未来

MA10:=MA(CLOSE,10);

MA5:MA(CLOSE,5);

IF(MA5 >=REF(MA5,1),MA5,DRAWNULL),LINETHICK2;

MA20:MA(CLOSE,20);

MA60:MA(C,60);

MA250:MA(C,250);

明日涨停MA5:(MA(C,4)*4+C*1.1)/5,COLORRED,DOTLINE;

{通达信趋势成皇主图无未来}

打赏好指标 ×

关于通达信趋势成皇主图无未来的评论:

 以下是对 [通达信趋势成皇主图无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们