买好股公式网 > 股票公式 > 通达信公式 > 通达信顶AB副图公式指标

通达信顶AB副图公式指标

2018年10月08日 字体: 人气:

通达信顶AB副图公式指标


VAR1:=PEAKBARS(2,13,1)<10;

VAR2:=IF(VAR1=1,2,0);

顶1:= IF(VAR2=2,1,0);

顶B:IF(顶1>REF(顶1,1),78,100),COLORGREEN,LINETHICK2;

VAR3:=PEAKBARS(3,8,1)<10;

VAR5:=IF(VAR3=1,2,0);

顶:= IF(VAR5=2,1,0);

顶A:IF(顶>REF(顶,1),78,100),COLORYELLOW,LINETHICK2;

VARC:=(ZIG(3,8)>REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)<=REF(ZIG(3,8),2)) AND (REF(ZIG

(3,8),2)<=REF(ZIG(3,8),3));

STICKLINE((VARC=1),18,0,8,1),COLORMAGENTA;

DRAWTEXT((VARC=1),8,'+买'),COLORMAGENTA;


0% (0)
0% (10)

关于通达信顶AB副图公式指标的评论:

 以下是对 [通达信顶AB副图公式指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们