买好股公式网 > 股票公式 > 通达信公式 > 短买奇准副图指标

短买奇准副图指标

2022年09月22日人气:Tags:副图 指标

买:=MA(CLOSE,1);

卖:=(LOW+HIGH+CLOSE)/3;

奇准:= MA(卖,5);

买卖:=LLV(奇准,10);

急买奇准:=LLV((买<买卖),5);

短买奇准:=LLV((买<买卖),10);

STICKLINE(短买奇准,0,100,3,0),COLORRED;

STICKLINE(急买奇准,0,50,3,0),COLORFF00FF;

顶: 97,COLORBLUE;

波段高抛注意: 80,COLORMAGENTA;

趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLORFFFFFF;

波段低吸: 20,COLORRED;

底:8,COLORGREEN;

强弱分界: 50,COLORGRAY;

DRAWICON(REF(趋势,1)<8 AND REF(趋势,2)>REF(趋势,1) AND 趋势>REF(趋势,1),趋势,1);

DRAWICON(REF(趋势,1)>90 AND REF(趋势,2)<REF(趋势,1) AND 趋势<REF(趋势,1),趋势,2); 

{短买奇准副图指标}

打赏好指标 ×

关于短买奇准副图指标的评论:

 以下是对 [短买奇准副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们