买好股公式网 > 股票公式 > 通达信公式 > 通达信做空做多副图公式

通达信做空做多副图公式

2018年12月07日 字体: 人气:

通达信做空做多副图公式


JJ :=(C*3+H+L+O)/6;SK := EMA(JJ,13) - EMA(JJ,21);

SD := EMA(SK,3);

SP := EMA(SK,10);

A1:=EMA(C,7)-EMA(C,21);

B1:=EMA((0.668*REF

(A1,1)+0.333*A1),1);

B1,COLORSTICK;X1:=V/SUM(V,13);

X2:=DMA(C,X1);

X3:=(C-X2)/X2*40;

L2:=MA(AMOUNT/(100*V),13);

CYS13:= (C-L2)/L2*100;

做多:IF(A1>=B1,A1,B1),LINETHICK2,colorred;

做空:IF(B1-A1,B1,A1),colorgreen,LINETHICK2;

强庄:STICKLINE(CYS13>5,0,-做空,2,0 ),colorwhite;

主力强度:STICKLINE(X3>0 AND 做多>0,做多+0.1,做多,1,0),coloryellow;

C>MA(C,30),COLORFF80FF,LINETHICK2;


0% (0)
0% (10)

关于通达信做空做多副图公式的评论:

 以下是对 [通达信做空做多副图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们