买好股公式网 > 股票公式 > 通达信公式 > 通达信天线趋势副图公式

通达信天线趋势副图公式

2018年12月07日 字体: 人气:

通达信天线趋势副图公式


A4:=MA(CLOSE,20);

A5:=(CLOSE > MA(CLOSE,5));

A6:=(MA(CLOSE,5) > MA(CLOSE,10));

A7:=(CLOSE > MA(CLOSE,10));

A8:=(MA(CLOSE,5) > MA(CLOSE,20));

A9:=(CLOSE > MA(CLOSE,20));

A10:=REF(A4,1);

A11:=(A4 > A10);

通达信线:(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF(A7,10,(0 - 10))) + IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF(A11,10,(0 - 10))),COLORYELLOW,LINETHICK2;

STICKLINE(通达信线>=0,通达信线,0,0,1),COLOR0066FF,LINETHICK2;

STICKLINE(通达信线<=0,通达信线,0,0,1),COLORGREEN,LINETHICK2;

通达信零轴:0,COLORMAGENTA,LINETHICK1;

通达信天线:40,COLORRED,LINETHICK1;

通达信地线:-40,COLORBLUE,LINETHICK1;


0% (0)
0% (10)

关于通达信天线趋势副图公式的评论:

 以下是对 [通达信天线趋势副图公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们