买好股公式网 > 股票公式 > 通达信公式 > 通达信启动点抄底选股无未来

通达信启动点抄底选股无未来

2019年02月11日 字体: 人气:

通达信启动点抄底选股无未来


LC20:=REF(CLOSE,1);

RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100; 

A1:=CROSS(RSI20,11)*40;

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

B1:=FILTER(YXF=1,5)*40;

启动:(A1 AND B1 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015);


0% (0)
0% (10)

关于通达信启动点抄底选股无未来的评论:

 以下是对 [通达信启动点抄底选股无未来] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们