买好股公式网 > 股票公式 > 通达信公式 > 通达信金牛待日副图指标

通达信金牛待日副图指标

2021年04月27日人气:Tags:通达信 副图 指标

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

波: VAR3;

段: VAR4;

VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;

DRAWTEXT(FILTER(VAR6,10)=1,40,'金牛追日'),LINETHICK3 ;

STICKLINE(FILTER(VAR6,10)=1,0,30,10,0),colorred ;

VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;

STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),coloryellow ;

DRAWTEXT(FILTER(VAR7,5)=1,70,'清仓'),LINETHICK3 ,coloryellow;

VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

STICKLINE(VAR8,85,100,10,0) ;90 ;0;

{通达信金牛待日副图指标}

打赏好指标 ×

上一篇:金钻起涨主图指标

下一篇:没有了

关于通达信金牛待日副图指标的评论:

 以下是对 [通达信金牛待日副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们