买好股公式网 > 股票公式 > 通达信公式 > 通达信筹码风洞副图公式源码

通达信筹码风洞副图公式源码

2012年09月21日人气:Tags:通达信 筹码 副图 源码

自用筹码风洞(副图 说明 源码 排序 贴图)

分离的幅度越大,涨升也就越大
 


 


{筹码风洞 分离的幅度越大,涨升也就越大}
VAR1:=FORCAST(CLOSE,30);
上轨:WINNER(VAR1)*100, LINETHICK1,COLORYELLOW,LINETHICK2;
下轨:REVERSE(上轨),LINETHICK1 , COLORWHITE,LINETHICK2;
MA20:=MA(C,20);
MA20BS:=(MA20-REF(MA(MA20,20),1))/MA(MA20,20)*1000;
上轨2:WINNER(MA20BS), LINETHICK1,COLORYELLOW,LINETHICK1;
Z:=MA(CLOSE,10)>=REF(MA(CLOSE,10),1);
机会:上轨*IF(上轨>REF(上轨,1),1,IF(上轨<REF(上轨,1),0,1))*Z,COLORFF00FF;
DRAWTEXT_FIX(1,0.00,0.15,0,'用此指标排序,当机会线在较低位时,泽机买入'),COLORMAGENTA;

通达信筹码风洞副图公式源码
 


 


打赏好指标 ×

关于通达信筹码风洞副图公式源码的评论:

 以下是对 [通达信筹码风洞副图公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们