买好股公式网 > 股票公式 > 通达信公式 > 通达信波段王者轻松抓大牛公式源码预警

通达信波段王者轻松抓大牛公式源码预警

2014年10月21日 【字体: 人气:

X:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)>(10/100)),3,6);X1:=IF((MINUTE=5),X*48,IF((MINUTE=15),X*16,IF((MINUTE=30),X*8,IF((MINUTE=60),X*4,X))));X2:=REF(C>O,1) AND REF(C<O AND O/C>1.03,2) AND C/REF(C,1)>1.03 AND H/C<1.015;X3:=IF(CROSS(CLOSE,REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1)),REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1),0);X4:=HHV((X3>0),(BARSLAST(IF(CROSS(REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1),CLOSE),REF(IF( VOL=0,MA(CLOSE,X1),((SUM(AMOUNT,X1)/SUM(VOL,X1))/100)),1),0)>0)+1));X4>REF(X4,1) AND X2;


 

 

 

 

0% (0)
0% (10)

关于通达信波段王者轻松抓大牛公式源码预警的评论:

 以下是对 [通达信波段王者轻松抓大牛公式源码预警] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们