买好股公式网 > 股票公式 > 通达信公式 > 通达信赚钱的均线系统指标公式

通达信赚钱的均线系统指标公式

2012年09月20日人气:Tags:通达信 赚钱 均线

EMA120:EMA(C,120),COLORFFCC66;MA10:MA(CLOSE,13),COLORBLUE;工作线:EMA(C,34),COLOR00FFFF,LINETHICK1;


二号线:EMA(C,55),COLORWHITE,LINETHICK2;
十:MA(C,13),COLOR00FFFF,LINETHICK2;
涨:IF(MA(CLOSE,13)>REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLORRED,LINETHICK2;
平:IF(MA(CLOSE,13)=REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLOR00FFFF,LINETHICK3;
跌:IF(MA(CLOSE,13)<REF(MA(CLOSE,13),1),MA(CLOSE,13),DRAWNULL),COLORGREEN,LINETHICK2;
DRAWTEXT(平=十,十*0.998-0.01,'关注'),COLORCYAN;


打赏好指标 ×

关于通达信赚钱的均线系统指标公式的评论:

 以下是对 [通达信赚钱的均线系统指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们