买好股公式网 > 股票公式 > 通达信公式 > 通达信MACD启动点副图指标公式

通达信MACD启动点副图指标公式

2018年03月07日人气:Tags:通达信 MACD 副图 指标 公式


通达信MACD启动点副图指标公式


DIF:EMA(CLOSE,12)-EMA(CLOSE,150);

DEA:EMA(DIF,9);

MACD:(DIF-DEA)*2,COLORSTICK;

{WWW.BUYHAOGU.COM}

启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)

AND REF(MACD ,2)<REF(MACD ,3)

AND REF(MACD ,3)<REF(MACD ,4);

STICKLINE(启动点,0.4,MACD,2,0),COLORYELLOW;

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;

STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;

启动点A:0,COLORYELLOW;

DRAWICON(启动点,0,11);


 


打赏好指标 ×

关于通达信MACD启动点副图指标公式的评论:

 以下是对 [通达信MACD启动点副图指标公式] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们