买好股公式网 > 股票公式 > 通达信公式 > 超级资金关注副图指标

超级资金关注副图指标

2021年04月18日人气:Tags:超级 资金 副图 指标

个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;

大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;

STICKLINE(个股>=大盘,个股,大盘,1,0),COLORYELLOW;

STICKLINE(个股<大盘,个股,大盘,1,0),COLORYELLOW;

STICKLINE(个股>=大盘,0,大盘,6,0), ;

STICKLINE(个股<大盘,0,个股,6,0), ;

超级资金:IF(CROSS(个股,9),50,0),STICK,LINETHICK6,COLORRED;

DRAWTEXT(CROSS(个股,9),40,'B'),COLORRED;

{超级资金关注副图指标}

打赏好指标 ×

关于超级资金关注副图指标的评论:

 以下是对 [超级资金关注副图指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们