买好股公式网 > 股票公式 > 通达信公式 > 通达信角度起涨选股指标

通达信角度起涨选股指标

2022年06月22日人气:Tags:通达信 选股 股指 指标

角线:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926);

角线MA:=MA(角线,5);

ANA:=PLOYLINE(CROSS(角线,角线MA),角线MA),COLORRED;

ANB:=PLOYLINE(CROSS(角线MA,角线),角线MA),COLORFF00FF ;

角买点:=CROSS(角线,角线MA) AND ((ANB > REF(ANB,1) AND ANB > ANA AND 角线MA <=0) OR ((角线MA <=-45 OR CROSS(角线MA,-45)) AND (ANB < -60 OR LLV( " KDJ.J " ,3) <=-49) AND ANB > 0)), COLORGREEN;

角买入:=IF(角买点,1,0),COLORRED,LINETHICK2;

起涨点:COUNT(CROSS(角线,角线MA),ANA < REF(ANA,5) AND ANB > REF(ANB,5));

{买好股公式网WWW.BUYHAOGU.COM}

{通达信角度起涨选股指标}

打赏好指标 ×

关于通达信角度起涨选股指标的评论:

 以下是对 [通达信角度起涨选股指标] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们