买好股公式网 > 股票公式 > 通达信公式 > 通达信熊股都赚钱主图无未来指标公式

通达信熊股都赚钱主图无未来指标公式

2014年08月06日 【字体: 人气:



买线:EMA(C,2),COLORRED,LINETHICK1;
卖线:EMA(SLOPE(C,21)*21+C,42),POINTDOT,COLORYELLOW;
BUY:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(BUY,LOW-0.1,'▲B '),COLORF00FF0,LINETHICK5;
DRAWTEXT(SEL,HIGH+0.1,'▼S'),COLORWHITE,LINETHICK5;
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),COLORGREEN;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1),COLORGREEN;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,2,0),COLORRED;
 

 

0% (0)
0% (10)

关于通达信熊股都赚钱主图无未来指标公式的评论:

 以下是对 [通达信熊股都赚钱主图无未来指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们