买好股公式网 > 股票公式 > 通达信公式 > 通达信波段操作能赚钱就是理指标公式

通达信波段操作能赚钱就是理指标公式

2014年08月06日 【字体: 人气:

自用公式,简介明了,波段操作,能赚钱就是理。任何公式都有滞后性,不保证100%都对,但9成以上就意味盈利。一看就明白,不贪,不恐。

{A,0 100,20;M,0 100 32;P1,0 100,80}

VAR1:=(C+H+O+L)/4;
卖出:=XMA(VAR1,A)*(1+P1/1000);
可能盈利幅度:100*(卖出-CLOSE)/CLOSE,COLORRED;
N:=9;M1:=3;M2:=3;
RS:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
I:=SMA(RS,5,1);
D:=SMA(I,M1,1);
趋势线:3*I-2*D;
VARB2:=(RS/2+22)*1;
量:=EMA(VOL,13);
F:=EMA(AMOUNT,13);
Z:=((F/量) / 100);
Q:=(((CLOSE -Z) / Z) * 100);
{www.buyhaogu.com}
金:=((Q < (0)) AND ZXNH),COLORRED;
DRAWTEXT(金 AND RS<VARB2,趋势线,'低买');
DRAWTEXT(金 AND RS>VARB2,趋势线,'高卖');

 

0% (0)
0% (10)

关于通达信波段操作能赚钱就是理指标公式的评论:

 以下是对 [通达信波段操作能赚钱就是理指标公式] 的评论,总共:1条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们