买好股公式网 > 股票公式 > 通达信公式 > 融胜解盘的主图指标大智慧通达信指标公式

融胜解盘的主图指标大智慧通达信指标公式

2012年09月11日 【字体: 人气:

{轨道}
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上:(1+7/100)*DD,COLORGRAY;
{疯:(1+14/100)*DD,COLORred;}
下:(1-7/100)*DD,COLORGRAY;
中:(上+下)/2,colorf0f000;
A := DISPSTATUS=2;
DRAWTEXT(A AND 上,上,NUMTOSTRN(上,2)),ColorEA91B5;
{DRAWTEXT(A AND 疯,疯,NUMTOSTRN(疯,2)),ColorEA91B5;}
DRAWTEXT(A AND 中,中,NUMTOSTRN(中,2)),ColorEA91B5;
DRAWTEXT(A AND 下,下,NUMTOSTRN(下,2)),ColorEA91B5;
止损:=FORCAST(wMA((C+C+l)/3,8),5);

V5:EMA(CYC(3),5),COLOR00FF00,LINETHICK1;
PARTLINE(V5 ,(V5>REF(V5,1))-1,rgb(0,255,200),1,rgb(255,0,255) ),LINETHICK1,LAYER0;

X:=BARSLAST(DISPSTATUS=1)+1;
DRAWTEXTABS(300,5,'【可视:'+X+'天,】'),Color00FFFF,LAYER0;
 


 


 


 

0% (0)
0% (10)

关于融胜解盘的主图指标大智慧通达信指标公式的评论:

 以下是对 [融胜解盘的主图指标大智慧通达信指标公式] 的评论,总共:0条评论
加入收藏 | 关于我们 | 服务条款 | 广告服务 | 免责声明 | 站内地图 | 联系我们