买好股公式网 > 股票公式 > 通达信公式 > 通达信低位放量涨停选股公式源码

通达信低位放量涨停选股公式源码

2012年09月10日人气:Tags:低位 涨停 选股 源码

通达信低位放量涨停选股指标公式股票软件源码如下:

VAR1:= C / REF(C,1)>1.09 AND HIGH = CLOSE AND LOW < CLOSE ;
VAR2:=C/LLV(LOW,4) <1.15 AND CLOSE/LLV(LOW,4)> 1.07;
VAR3:=LLV(LOW,4) = LLV(LOW,10);
低位涨停:VAR1 AND (VAR2 OR VAR3);
 


打赏好指标 ×

关于通达信低位放量涨停选股公式源码的评论:

 以下是对 [通达信低位放量涨停选股公式源码] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们