买好股公式网 > 股票公式 > 通达信公式 > 通达信金钻启动点信号副图

通达信金钻启动点信号副图

2022年09月18日人气:Tags:通达信 副图

SS:=12;

LL:=26;

MM:=200;

SSS:=9;

LLL:=34;

VVV:=1;

SJXZ:=1;

DRAWTEXT_FIX(1=1,0.7,0,0,''),COLORWHITE;

DIF:=EMA(CLOSE,SS)-EMA(CLOSE,LL);

DEA:=EMA(DIF,MM);

A:=(DIF-DEA)*2*SJXZ;

金钻信号:IF(A<0,0,A*A),LINETHICK3,,COLORRED;

DIF1:=EMA(CLOSE,SSS)-EMA(CLOSE,LLL);

DEA1:=EMA(DIF1,200);

AA:=(DIF1-DEA1)*2*SJXZ;

启动引导线:IF(A<0,0,AA*AA),LINETHICK2,COLOR0055FF;

MID:=MA(CLOSE,30);

红码:=MID/2*STD(CLOSE,30),LINETHICK2,COLOR0055FF;

XX:=EMA(C,5),LINETHICK2,COLORGREEN;

DRAWICON(C>红码 AND C>=0 ,金钻信号,26);

{通达信金钻启动点信号副图}

打赏好指标 ×

关于通达信金钻启动点信号副图的评论:

 以下是对 [通达信金钻启动点信号副图] 的评论,总共:0条评论
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们