买好股公式网 > 股票公式 > 通达信公式 > 通达信主散操盘线副图

通达信主散操盘线副图

2022年03月14日人气:Tags:通达信 操盘 副图

散户操盘线:SLOPE(CLOSE,25),COLORLIGREEN,LINETHICK2;

主力操盘线:SLOPE(CLOSE,34),COLORRED,LINETHICK2;

VAR1:=EMA(CLOSE,12);

VAR2:=EMA(CLOSE,50);

VAR3:=VAR1 > VAR2 AND CROSS(散户操盘线,主力操盘线) AND 主力操盘线 < 0 AND CLOSE > VAR2;

VAR4:=CROSS(散户操盘线,主力操盘线) AND 主力操盘线 <=(-0.04);

DRAWICON(VAR3 > 0 OR VAR4 > 0,0.05,24);

STICKLINE(VAR3 > 0 OR VAR4 > 0,0.1,主力操盘线,2.3,0),COLORFF0033;

STICKLINE(VAR3 > 0 OR VAR4 > 0,0.1,主力操盘线,1.8,0),COLORFF0066;

STICKLINE(VAR3 > 0 OR VAR4 > 0,0.1,主力操盘线,1.2,0),COLORFF0099;

STICKLINE(VAR3 > 0 OR VAR4 > 0,0.1,主力操盘线,0.6,0),COLORFF00CC;

STICKLINE(VAR3 > 0 OR VAR4 > 0,0.1,主力操盘线,0.3,0),COLORMAGENTA;


{通达信主散操盘线副图}

打赏好指标 ×

关于通达信主散操盘线副图的评论:

 以下是对 [通达信主散操盘线副图] 的评论,总共:1条评论
匿名 游客:匿名  刚刚 1
【与庄共舞】跟着庄家吃大牛股专属指标!安全系数高!通达信无未来副图指标https://www.chnmoney.net/tongdaxingongshi/96833.html
加入收藏 | 联系我们 | 免责声明 | 站内地图 | 关于我们